Deprecated woocommerce integration in V15

Hi all, with the woocommerce integration now deprecated, what can be used instead? Woocommerce connector doesn’t install correctly for me on V15.

1 Like

You might check with the maintainer of this repository to see if they plan on v15 compatibility.

2 Likes