Developer mode on but Check box for Custome is still checked

Hello @buildwithhussain I am new to frappe framework, trying to build “Actions” app.
I enabled developer mode but that Custome check box is not unchecked.
after enabling developer mode, bench restarted.

page refreshed.

Please help in this.

Hi :wave:

Instead of page refresh, can you close the page and reopen? Might be caching issue.

1 Like

@umarless try bench migrate

1 Like

Its resolved.

1 Like